MuvEnum Forums

Login    Forum    Search    FAQ

Board index » MuvAudio2 » Support




Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: MuvAudio in VMWare Fusion
 Post Posted: Mon Feb 15, 2010 5:07 pm 
Offline

Joined: Mon Feb 15, 2010 5:04 pm
Posts: 1
I use a Mac, and I have MuvAudio working, but I can't consistently get songs to convert with out skipping or occasionally being completely without sound. I have tried all the normal recommended troubleshooting steps...has anyone had success running this way?

Thanks!


Top 
 Profile  
Reply with quote  
 Post subject: Re: MuvAudio in VMWare Fusion
 Post Posted: Mon Mar 08, 2010 11:50 am 
Offline
Site Admin
User avatar

Joined: Thu Mar 31, 2005 9:24 am
Posts: 1108
I'm not sure if VMWare Fusion has this setting or not but you will most likely want to make sure that even if the VM is not a foreground window, that it still has 100% access to your CPU. Virtual PC on Windows has a setting like this.

Thanks,

_________________
John
MuvEnum

Resources: Manuals, FAQs, Forums, Blog


Top 
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
 
Post new topic Reply to topic  [ 2 posts ] 

Board index » MuvAudio2 » Support


Who is online

Users browsing this forum: No registered users and 10 guests

 
 

 
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron